<!DOCTYPE HTML>
<html lang="en">
<head>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="http://img.deusm.com/banksystemsandtechnology/banksystemsandtechnology.css" />
<!-- Pano-Framework Requirements Start //-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.banktech.com/styles/pano-framework.css?v3">
<link rel="stylesheet" href="http://www.banktech.com/styles/styles.css?v1">
<link rel="stylesheet" href="http://i.ubm-us.net/oas/nativead/css/bst_nativead.css?v1">
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script language="JavaScript" src="http://i.ubm-us.net/oas/nativead/js/nativead.js"></script>
<script language="JavaScript" src="http://i.ubm-us.net/oas/nativead/js/bst_nativead.js"></script>
<script src="http://www.banktech.com/script/respond.min.js"></script>
<!-- Pano-Framework Requirements End //-->
<script src="http://www.banktech.com/script/jquery.mobile.custom.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/commonscript/complete.js"></script>
<script type="text/javascript" src="http://img.deusm.com/commonscript/jquery-1.11.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/banksystemsandtechnology/banksystemsandtechnology.js"></script>


<META name="description" content="The case for taking the information security function out from underneath the IT umbrella.">
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="google-site-verification" content="aqeQJl1dzvKlHHA8IpYN0UlBUkeV64imdVnsZ5yJS7s" />

<link rel="image_src" href="http://img.deusm.com/banksystemsandtechnology/banksystems-tw-button.gif" />
<meta name="news_keywords" content="Cyber Security, Information Security, Data Security, Banking IT, Hackers, Cyber Security Risk, IT Organization">
<title>The Separation of Information Security & IT   | Bank Systems & Technology</title>

<link rel="shortcut icon" href="http://img.deusm.com/banksystemsandtechnology/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="http://img.deusm.com/banksystemsandtechnology/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="alternate" type="application/rss+xml" title="Commentary RSS feed" href="http://www.banktech.com/rss_simple.asp?f_s=399&f_ln=Commentary" />
<link rel="meta" type="application/rdf+xml" title="RDF Metadata" href="/rdf_simple.asp?the_docid=1318305&the_url=http%3A%2F%2Fwww%2Ebanktech%2Ecom%2Fsecurity%2Fthe%2Dseparation%2Dof%2Dinformation%2Dsecurity%2Dand%2Dit%2D%2D%2Fa%2Fd%2Did%2F1318305" />
<link rel="canonical" href="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305"/><meta property="og:title" content="The Separation of Information Security & IT   | Bank Systems & Technology"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://img.deusm.com/banksystemsandtechnology/banksystems-tw-button.gif"/>
<meta property="og:url" content="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305"/>
<meta property="og:site_name" content="Bank Systems & Technology"/>
<meta property="og:description" content="The case for taking the information security function out from underneath the IT umbrella."/>
<meta property="fb:app_id" content="776277349058892"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@banktech">
<meta name="twitter:title" content="The Separation of Information Security & IT   | Bank Systems & Technology">
<meta name="twitter:description" content="The case for taking the information security function out from underneath the IT umbrella.">
<meta name="twitter:image" content="http://img.deusm.com/banksystemsandtechnology/banksystems-tw-button.gif">

<link type="text/css" rel="stylesheet" href="http://img.deusm.com/commoncss/blue.monday/jplayer.blue.monday.css" />
<link type="text/css" rel="stylesheet" href="http://img.deusm.com/commoncss/table.blue/style.css" />
<!--<script type="text/javascript" src="http://i.ubm-us.net/shared/omniture/h_s_code_remote.js" ></script>-->

<script language="JavaScript" src="http://img.deusm.com/commonscript/jquery.jplayer.min.js"></script>
<script language="JavaScript" src="http://img.deusm.com/commonscript/jquery.tablesorter.min.js"></script>
<script language="JavaScript">
theSiteDomain = 'www.banktech.com';
thePageTitle = 'The Separation of Information Security & IT   | Bank Systems & Technology';
</script>
<script language="Javascript">
document.cookie = "piddlNGSiteReferer=/; path=/";
document.cookie = "piddlNGPageReferer=/; path=/";
var ngenv='ng';
var ngserv='40858d691d201a628384489eaf65fd6de39ec41131a3b20d7304374d031b286c';
var omn_regtrackproduct=';banktech.com Site Registration;;';
var omn_nltrackproduct=';banktech.com Newsletter Registration;;';
</script>
<link rel="stylesheet" type="text/css" href="http://dsimg.ubm-us.net/ubm-widget/css/ubm-widget-style.css" />
<script type="text/javascript" src="http://dsimg.ubm-us.net/ubm-widget/js/ubm-widget-min.js"></script>
<script type="text/javascript" src="/script/ng_forms.js"></script>
<link rel="stylesheet" type="text/css" href="http://img.deusm.com/informationweek/css/widget-extra.css" />
<script type="text/javascript">var loginCheck = 2;
var loginHTML = '<div class="first-level-nav-item">Welcome Guest</div><div class="first-level-nav-item"><a onclick="login(\'\'); return false;" href="#" id="login" >Login to your account</a></div><div class="first-level-nav-item"><a href="https://ng.techweb.com/authds/gateway?gateway=true&return=http%3A%2F%2Fwww%2Ebanktech%2Ecom%2Fsecurity%2Fthe%2Dseparation%2Dof%2Dinformation%2Dsecurity%2Dand%2Dit%2D%2D%2Fa%2Fd%2Did%2F1318305%3F%5Fmc%3DRSS%255FBST%255FEDT%26ngAction%3Dregister" title="Register" >Register</a></div>';
var loginHTMLMobile = '<li><a onclick="login(\'\'); return false;" href="#" id="login" >Login to your account</a></li><li><a href="https://ng.techweb.com/authds/gateway?gateway=true&return=http%3A%2F%2Fwww%2Ebanktech%2Ecom%2Fsecurity%2Fthe%2Dseparation%2Dof%2Dinformation%2Dsecurity%2Dand%2Dit%2D%2D%2Fa%2Fd%2Did%2F1318305%3F%5Fmc%3DRSS%255FBST%255FEDT%26ngAction%3Dregister" title="Register" >Register</a></li>';
// setup for reg promo
function setNGReg() {
    regHeaderContent = regHeaderContent + '<div align="left" style="margin-top: 10px; margin-bottom: 10px;"></div>';
    registrationWidget._options.headerContent = regHeaderContent;
    registrationWidget._options.action = regAction + '';
    registrationWidget.init();
    }
</script> 
<script language = "Javascript"> 
function SubmitInPageSurvey(inSurvey, inWidth) { 
	var theForm = GetObject('survey_' + inSurvey); 
	var theFormSubmitURL = 'http://www.banktech.com/survey_jspage.asp?survey_submit=yes&survey_width='+ inWidth +'&cbust=2996&survey_async=yes&survey_async_ip=10%2E40%2E53%2E101&'; 
	for (var felt = 0; felt <  theForm.elements.length; felt++) {
		var thisElt = theForm.elements[felt]; 
		if (thisElt.type == 'checkbox' || thisElt.type == 'radio') { 
			if (thisElt.checked) { 
				theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
			} 
		} 
		else { 
			theFormSubmitURL = theFormSubmitURL + thisElt.name + '=' + URLEncodeString(thisElt.value) + '&'; 
		} 
	} 
	//alert(theFormSubmitURL); 
	LoadScript(theFormSubmitURL); 
	return false; 
} 
</script>

<script type="text/javascript">
var _doubleclickRand = 6220502705986221;
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-948414-8']);
  _gaq.push(['_setDomainName', 'banktech.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
 var gptadslots=[];
 (function(){
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>
<script type="text/javascript">
  
if (document.documentElement.clientWidth > 767){//Adslot 1 declaration
gptadslots[1]= googletag.defineSlot('/2441/BST/security', [[2,2]],'div-gpt-ad-961777897907396673-1').setTargeting('pos',['welcome']).addService(googletag.pubads());}
else {
gptadslots[11]= googletag.defineSlot('/2441/BST/security',[[7,7]],'div-gpt-ad-961777897907396673-11').setTargeting('pos',['mi']).addService(googletag.pubads()); }


  
if (document.documentElement.clientWidth > 240){//Adslot 8 declaration
gptadslots[8]= googletag.defineSlot('/2441/BST/security', [[5,5]],'div-gpt-ad-961777897907396673-8').setTargeting('pos',['TAPunit']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 240){//Adslot 4 declaration
gptadslots[4]= googletag.defineSlot('/2441/BST/security', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-4').setTargeting('pos',['rec1']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 1027){ //Adslot 2 declaration
gptadslots[2]= googletag.defineSlot('/2441/BST/security',[[1,2]],'div-gpt-ad-961777897907396673-2').setTargeting('pos',['wallpaper']).addService(googletag.pubads());}

if (document.documentElement.clientWidth > 767){ //Adslot 3 declaration
gptadslots[3]= googletag.defineSlot('/2441/BST/security', [[728,90],[970,250]],'div-gpt-ad-961777897907396673-3').setTargeting('pos',['top']).addService(googletag.pubads());}

//Adslot 9 declaration
gptadslots[9]= googletag.defineSlot('/2441/BST/security', [[336,27]],'div-gpt-ad-961777897907396673-9').setTargeting('pos',['logo']).addService(googletag.pubads());

if (document.documentElement.clientWidth > 240){//Adslot 5 declaration
gptadslots[5]= googletag.defineSlot('/2441/BST/security', [[300,250],[336,280],[300,600],[336,850]],'div-gpt-ad-961777897907396673-5').setTargeting('pos',['rec2']).addService(googletag.pubads());}

//Adslot 10 declaration
gptadslots[10]= googletag.defineSlot('/2441/BST/security', [[4,4]],'div-gpt-ad-961777897907396673-10').setTargeting('pos',['video']).addService(googletag.pubads());

//Adslot 16 declaration
gptadslots[16]= googletag.defineSlot('/2441/BST/security', [[8,2]],'div-gpt-ad-961777897907396673-16').setTargeting('pos',['native']).addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('kw',['Budgets','Collaboration','Fraud','Risk_Management','Security']).setTargeting('aid',['1318305']);
  
  googletag.pubads().enableSyncRendering();
  googletag.enableServices();
</script>
<!-- End: GPT -->


<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "3005435" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005435&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body class="sitedefault" border="0"  >
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=776277349058892";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-1'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-1');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-11'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-11');
 </script>
</div>
<!-- End AdSlot -->


<!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-2'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-2');
 </script>
</div>
<!-- End AdSlot -->




<div id="container-main" align="center" data-role="page" data-enhance="false">
        <div class="column-full" style="border-bottom: 1px solid #8e8e8e;">
            <div id="header-full" class="site-padding">
                <div id="first-level-nav-container" class="column sixteen">
                    <div id="iw-home-button"><a href="http://www.informationweek.com" target="_blank" title="InformationWeek Home"><img src="http://img.deusm.com/banksystemsandtechnology/iwk-btn.png" alt="To InformationWeek" /></a></div>
                    <div id="first-level-nav">
                        <div class="first-level-nav-item"><b><a href="http://createyournextcustomer.techweb.com/contact-us/?utm_campaign=edit&utm_medium=website&utm_source=bst" class="color-link strong" target="_blank" title="Advertise With Us">Advertise With Us</a></b></div>
                        <div class="first-level-nav-item"><a href="/document.asp?doc_id=1269403#contact" class="color-link" title="Contact Us">Contact Us</a></div>
                        <div class="first-level-nav-item"><a href="/document.asp?doc_id=1269403" class="color-link" title="About Us">About Us</a></div>
						<div class="first-level-nav-item"><a href="http://www.bankandtechguide.com" class="color-link" title="Directory" target="_blank">Directory</a></div>
                        <div id="loginLinks"></div>
                    </div>
                    <div id="mobile-level-nav">
                        <div style="float: right;">
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Profile" onClick="showMobileIconOverlay('profile')"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-mobile-user-nav.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="Search" onClick="showMobileIconOverlay('search')"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-search.png" /></a></div>
                            <div class="spacer" style="float: left; width: 10px;"><img src="http://img.deusm.com/images/spacer.gif" width="10" height="24" style="border: 0;" /></div>
                            <div class="mobile-nav-item"><a href="javascript:void(0)" title="RSS" onClick="showMobileIconOverlay('rss')"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-mobile-sm.png" /></a></div>
                        </div>
                        <div class="mobile-nav-item" style="width: 8.416666em;"><a href="javascript:void(0)" title="Menu" onClick="showMobileIconOverlay('nav')"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-sections-nav.png" /></a></div>
                    </div>
                </div>
                <!-- Mobile Menus //-->
                <div id="mobile-menu-nav" name="nav" class="mobile-menu box-shadow">
                    <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('nav')" title="Close"><img src="http://img.deusm.com/banksystemsandtechnology/mobile_close.jpg" /></a></div>
                    <nav>
                        <ul class="mobile-menu-main">
                            <li><a href="/" title="Home">Home</a></li>
                            <li><a href="/archives.asp?newsandcommentary=yes" title="News & Commentary">News &amp; Commentary</a></li>
                            <li><a href="/authors.asp" title="Authors">Authors</a></li>
                            <li><a href="videos.asp" title="Video">Video</a></li>
                            <li><a href="http://reports.informationweek.com/search" title="Reports" target="_blank">Reports</a></li>
                            <li><a href="http://www.banktech.com/whitepaper" target="_blank" title="White Papers" target="_blank">White Papers</a></li>
                            <li><a href="http://www.informationweek.com/events/d/d-id/898857" title="Events">Events</a></li>
                            <li><a href="/webinar_archives.asp" title="Webinars" target="_blank">Webinars</a></li>
                            <li><a href="/banking-channels.asp" title="Channels">Channels</a></li>
                            <li><a href="/payments-technology.asp" title="Payments">Payments</a></li>
                            <li><a href="/banking-security.asp" title="Security">Security</a></li>
                            <li><a href="/banking-core-systems.asp" title="Core Systems">Core Systems</a></li>
                            <li><a href="/regulatory-compliance.asp" title="Compliance">Compliance</a></li>
                            <li><a href="/banking-data-analytics.asp" title="Data Analytics">Data Analytics</a></li>
                            <li><a href="/banking-infrastructure.asp" title="Infrastructure">Infrastructure</a></li>
                            <li><a href="/bank-management.asp" title="Management Strategies">Management Strategies</a></li>
                        </ul>
                    </nav>
                </div>
                <div id="mobile-menu-profile" name="profile" class="mobile-menu box-shadow">
                    <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('profile')" title="Close"><img src="http://img.deusm.com/banksystemsandtechnology/mobile_close.jpg" /></a></div>
                    <nav>
                        <ul id="loginLinksMobile" class="mobile-menu-main">
                            
							<li><a href="http://www.bankandtechguide.com" title="Directory" target="_blank">Directory</a></li>
                            <li><a href="/document.asp?doc_id=1269403" title="About Us">About Us</a></li>
                            <li><a href="/document.asp?doc_id=1269403#contact" title="Contact Us">Contact Us</a></li>
                            <li><a href="http://createyournextcustomer.techweb.com/contact-us/?utm_campaign=edit&utm_medium=website&utm_source=bst" target="_blank" title="Advertise with Us">Advertise with Us</a></li>
                        </ul>
                    </nav>
                </div>
                <div id="mobile-menu-search" name="search" class="mobile-menu box-shadow">
                    <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('search')" title="Close"><img src="http://img.deusm.com/banksystemsandtechnology/mobile_close.jpg" /></a></div>
                    <form name="template_search_a" id="template_search_a" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                        <div style="height: 2.333333em; overflow: hidden; border: 1px solid #aaa;">
                            <input id="q" name="q" value="" type="text" maxlength="250" placeholder="Search BS&amp;T" />
                            <div style="float: right; background: url(http://img.deusm.com/banksystemsandtechnology/banksystems-search.png) no-repeat 0 -1px; width: 2.5em; height: 2.333333em;">
                                <a href="javascript:GetObject('template_search_a').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/images/spacer.gif" width="30" height="28" style="border: 0;" /></a>
                            </div>
                        </div>
                    </form>
                </div>
                <div id="mobile-menu-rss" name="rss" class="mobile-menu box-shadow">
                    <div class="mobile-close"><a href="javascript:void(0)" onClick="closeMobileOverlayMenu('rss')" title="Close"><img src="http://img.deusm.com/banksystemsandtechnology/mobile_close.jpg" /></a></div>
                    <nav>
                        <ul class="mobile-menu-main">
                            <li><a href="https://www.facebook.com/pages/Bank-Systems-Technology/247407708614138" title="Facebook">Facebook</a></li>
                            <li><a href="http://twitter.com/banktech" title="Twitter">Twitter</a></li>
                            <li><a href="https://www.linkedin.com/groups/Bank-Systems-Technology-4349191" title="LinkedIn">LinkedIn</a></li>
                            <li><a href="https://plus.google.com/105879138888999585581/posts" title="Google">Google+</a></li>
                            <li><a href="/rss_feeds.asp" title="RSS">RSS</a></li>
                        </ul>
                    </nav>
                </div>
                <div class="divsplitter" style="height: 1.666em;"></div>
                <div class="ad-leaderboard">
                    <!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-3'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-3');
 </script>
</div>
<!-- End AdSlot -->


                </div>
                <div class="divsplitter" style="height: 2.166666em;"></div>
                <header id="main-header">
                    <div id="logo">
                        <a href="http://www.banktech.com" title="Bank Systems & Technology: Connecting the Banking IT Community"><img id="img-logo" src="http://img.deusm.com/banksystemsandtechnology/bank-systems-and-technology-logo.png" alt="Bank Systems & Technology: Connecting the Banking IT Community" /></a>
                    </div>
                    <div id="search-box">
                        <form name="template_search_b" id="template_search_b" action="/search.asp" method="post" style="margin: 0; padding: 0;">
                            <div style="width: 100%; height: 28px; float: right;">
                                <input id="q" name="q" type="text" maxlength="250" placeholder="Search BS&amp;T" />
                                <div style="float: right; width: 30px; height: 28px;">
                                    <a href="javascript:GetObject('template_search_b').submit();" title="Search"><img name="search_button" id="search_button" src="http://img.deusm.com/banksystemsandtechnology/banksystems-search.png" alt="Search" /></a>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="divsplitter" style="height: 2em"></div>
                </header>
                <div id="second-level" class="column sixteen">
                    <div style="overflow: hidden;">
                        <div id="social-icons">
                            <div class="follow-text">Follow BS&amp;T:</div>
                            <div class="social-icon" style="background-image: url(http://img.deusm.com/banksystemsandtechnology/rss-icon.gif);">
                                <a href="/rss_feeds.asp" title="RSS"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                            </div>
                            <div class="social-icon" style="background-image: url(http://img.deusm.com/banksystemsandtechnology/google-icon.gif);">
                                <a href="https://plus.google.com/105879138888999585581/posts" title="Google+" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                            </div>
                            <div class="social-icon" style="background-image: url(http://img.deusm.com/banksystemsandtechnology/li-icon.gif);">
                                <a href="https://www.linkedin.com/groups/Bank-Systems-Technology-4349191" title="LinkedIn" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                            </div>
                            <div class="social-icon" style="background-image: url(http://img.deusm.com/banksystemsandtechnology/tw-icon.gif);">
                                <a href="http://twitter.com/banktech" title="Twitter" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;" /></a>
                            </div>
                            <div class="social-icon" style="background-image: url(http://img.deusm.com/banksystemsandtechnology/facebook-icon.gif); margin: 0;">
                                <a href="https://www.facebook.com/pages/Bank-Systems-Technology/247407708614138" title="Facebook" target="_blank"><img src="http://img.deusm.com/images/spacer.gif" width="16" height="16" style="border: 0;"></a>
                            </div>
                        </div>
                        		<nav id="second-level-nav" style="float: left;">
		<div class="second-level-nav-item"><a class="white smaller" href="/" title="Bank Systems & Technology"
		>Home</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="/archives.asp?newsandcommentary=yes" title="News & Commentary"
		>News &amp; Commentary</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="/authors.asp" title="Authors"
		>Authors</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="/videos.asp" title="Video"
		>Video</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="http://reports.informationweek.com/search" title="Reports" target="_blank">Reports</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="http://www.informationweek.com/whitepaper/topic/banking" title="White Papers" target="_blank">White Papers</a></div>
		<div class="second-level-nav-item"><a class="white smaller" href="http://www.informationweek.com/events/d/d-id/898857" title="Events"
		>Events</a></div>
		</nav>

                    </div>
                </div>
                <div class="divsplitter" style="height: 1px;"></div>
            </div>
            <div class="divsplitter" style="height: 3px; background: #000;"></div>
            		<div id="third-level" class="column sixteen">
		<nav id="third-level-nav">
		<div class="navbuttonbuttonhasmenu nav-item nav-one
		">
		<a href="/banking-channels.asp" class="color-link" title="Channels">Channels</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-two
		">
		<a href="/payments-technology.asp" class="color-link" title="Payments">Payments</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-three
		 active">
		<a href="/banking-security.asp" class="color-link" title="Security">Security</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-four
		">
		<a href="/banking-core-systems.asp" class="color-link" title="Core Systems">Core Systems</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-five
		">
		<a href="/regulatory-compliance.asp" class="color-link" title="Compliance">Compliance</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-six
		">
		<a href="/banking-data-analytics.asp" class="color-link" title="Data & Analytics">Data &amp; Analytics</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-seven
		">
		<a href="/banking-infrastructure.asp" class="color-link" title="Infrastructure">Infrastructure</a></div>
		<div class="navbuttonbuttonhasmenu nav-item nav-eight
		">
		<a href="/bank-management.asp" class="color-link" title="Management Srategies">Management Strategies</a></div>
		</nav>
		</div>

            
            <div class="divsplitter" style="height: 1.666em;"></div>
            <div id="sitecontentcol_top" name="sitecontentcol_top"></div>
            
            <div class="site-padding">
<div style="border-bottom: 1px dotted #aaa;"><span class="breadcrumbs-primary"><a href="/banking-security.asp">Security</a></span>
<div style="float: right; text-align: right;"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-9'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-9');
 </script>
</div>
<!-- End AdSlot -->
</div>
<div class="divsplitter" style="height: 1em;"></div></div>
<div class="divsplitter" style="height: 1.666666em;"></div>
</div>
<!-- 
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305" dc:identifier="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305" dc:title="The Separation of Information Security &amp; IT  " 
trackback:ping="http://www.banktech.com/trackback/trackback.asp?doc_id=1318305" />
</rdf:RDF>
 -->
<link rel="pingback" href="http://www.banktech.com/xmlrpc.asp" /><div id="thedoctop" name="thedoctop" class="column left-main"><article><div id="aside-main" class="column"><div id="aside-inner" style="padding-right: 1.666em;"><div style="clear: both; width: 100%;"><div class="divsplitter" style="height: .1em;"></div><span class="smaller gray"><time itemprop="dateCreated" datetime="2014-12-29">12/29/2014</time><br />09:30 AM</span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1.25em;"></div><div class="author-info-block" style="clear: both;"><div style="clear: both;"><img src="http://img.deusm.com/banksystemsandtechnology/DeenaCoffman125x125.jpg" class="img-thumb" alt="Deena Coffman" /></div><div class="divsplitter" style="height: 1em;"></div><div style="clear: both;"><span class="smaller blue"><a class="color-link" href="/author-bio.asp?author_id=1617" title="Deena Coffman, CEO, IDT911 Consulting">Deena Coffman</a><br /></span><span class="smaller gray">Commentary</span></div></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" style="float: left;"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" style="float: left; width: 1em; height: .916666em; margin-top: .333em; margin-right: .5em;" /><span class="comment-link smallest allcaps"><a href="#msgs" title="Comments">5 comments</a><br /></span><span class="smallest allcaps"><a href="/security/the-separation-of-information-security-and-it--/a/d-id/1318305?#msgs" title="Post a Comment">Comment Now</a></span></div><div class="divsplitter" style="height: 1em; border-bottom: 1px dotted #aaa;"></div><div class="divsplitter" style="height: 1em;"></div><div class="author-info-block" name="ratebox_element_1867590" id="ratebox_element_1867590" style="overflow: hidden;"><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div>
<div class="divsplitter" style="height: 1em;"></div><div style=""><div>
<div style="float: left; margin-right: 5px;"><div class="fb-like" data-href="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305" data-width="87" data-layout="button_count" data-show-faces="false" data-send="false"></div></div>
<div style="float: left;"><a href="http://twitter.com/share" class="twitter-share-button"  data-via="banktech"  data-url="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305" data-count="horizontal" data-counturl="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div style="float: left; margin-right: 5px;"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305" data-counter="right"></script></div>
<div style="float: left; margin-right: 5px; width: 90px; overflow: hidden;"><g:plusone size="medium"></g:plusone>
<script type="text/javascript">
//<!--
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//-->
</script></div>
</div></div>
</div></div>
<div id="article-main">
<header><h1 class="larger article-headline">The Separation of Information Security & IT  </h1></header><div class="divsplitter" style="height: 1.5em;"></div><span class="strong black" style="font-size: 1.083333em;">The case for taking the information security function out from underneath the IT umbrella.</span><div class="divsplitter" style="height: 1.5em;"></div><p class="" style="margin-top: 0;">Many organizations have historically lumped together the information security ("InfoSec") and information technology ("IT") functions. Because anti-virus software, firewalls and proxies were primary tools used in securing the network -- and IT was responsible for adopting and implementing those measures -- InfoSec appeared to be subsumed under the broader IT umbrella. But their roles are different and distinct.</p>
<p>Think of IT as the architect of the house and security as the fire code. To be sure, IT fulfills an important role in securing digital information, but so do other departments, executives, and all employees and other network users. As a result of the threat convergence around IT systems, the InfoSec partnership with IT must accordingly be strong, but it's paramount that InfoSec contribute its unique blend of threat awareness, analytics, risk management, and privacy protection separately from IT if sufficiency, adequacy, and objectivity in securing the organization&rsquo;s information assets are on balance with its cross-functional risk profile are the goals.</p>
<p><strong>New defenses for new threats</strong><br />The risks financial institutions (FIs) face have multiplied in recent years. Cyber criminals have made rapid advances in establishing efficient marketplaces where data-stealing exploit kits can be bought and stolen data sold. Attackers have also refined their approach to social engineering with very authentic-looking phishing emails and corrupt but believable Web links. Add in the increased adoption of online banking, social media sites that facilitate sharing personal information, companies that gather wide swaths of sensitive data for marketing purposes (but then leave it unprotected), and mobile applications that support a large percentage of our communications and transactions, and you have a perfect storm of digital security risk.</p>
<p><strong>[For more from IDT911's Deena Coffman, check out: <a href="http://www.banktech.com/vendor-management/managing-vendor-security-risk/a/d-id/1317107" target="_blank">Managing Vendor Security Risk</a>]</strong></p>
<p>Yes, today's environment is different. Data protection requirements have evolved significantly. Perimeter defense is no longer enough when untrained employees are ushering malware into the corporate network by browsing the Web or clicking a hyperlink or opening an email attachment.&nbsp; Today's defenses need to cover the perimeter, protect the endpoints, control physical access and thwart social engineering. Because network borders are so porous, FIs also need to monitor activity inside the network for suspicious actions triggered by outside attackers as well as unauthorized actions taken by internal employees. Building an effective defensive strategy for meeting the security needs of this new landscape requires banks to appreciate the distinct differences IT and InfoSec have in both their missions and their approaches.</p>
<p><strong>Redefining roles</strong><br />The objectives of the IT and InfoSec teams are not the same. Information technology professionals are focused on functionality -- on enabling the organization to achieve its goals. That means finding and deploying technology platforms and other tools that enhance communication, facilitate information sharing and support more efficient processes. Simply put, they select and implement technology that enables work to be done. Performance, ease of use and cost are paramount, which can be at odds with security.</p>
<p>One example of this is the IT help desk, a function that is often measured and compensated on how quickly they resolve questions and how happy their internal customer are, but not on what security they improve. Help desks are helpful enablers of the business. If they take on the role of guardian, their customer satisfaction rating can suffer, putting them at risk professionally. Enabling easy access is IT's focus. Managing access in a way that prioritizes the protection of data privacy is the role of information security.</p>
<p><strong>Defining a new partnership</strong><br />Though their missions are not the same, the IT and InfoSec functions need to have a strong working relationship. To facilitate the right kind of progress on both teams, both must be able to operate independently from a reporting and operational standpoint, as well as from a budgetary point of view. Remember, too, that neither team takes the place of the other when it comes to participating in various working groups within the organization. Both should have their own, equal presence on the security incident response team and internal steering committees, for example.</p>
<p>A good relationship should be a priority though because it's likely the two teams will be close partners on many projects. As new technologies and software platforms are evaluated by IT, InfoSec may be helpful in identifying weaknesses that require procedural accommodations to maintain the desired level of data protection. When the information security group develops security policies and protocols, IT will have an important role in identifying compatible tools to achieve the goals that are defined in the policies. InfoSec's monitoring and testing obligations will undoubtedly tie in to a number of IT operations.</p>
<p>As the banking industry continues to embrace more robust security practices, further separating and refining these two very distinct roles will be important in balancing appropriate data privacy with efficient operations.&nbsp; Many financial institutions have already instituted this separation. If yours has not, it is time to consider an organizational update.</p></p>
<p><span class="italic">Deena Coffman is chief executive officer of IDT911 Consulting and has broad experience providing guidance to clients adopting technology or building programs relating to data privacy, data security, and electronic discovery. Prior to joining IDT, she was the chief operating ... <a href="/author-bio.asp?author_id=1617">View Full Bio</a></span></p><div class="divsplitter" style="height: 1.25em;"></div><div class="divsplitter" style="height: .666em;"></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="#msgs">Comment</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="email.asp" onclick="window.open('/email.asp?url='+encodeURIComponent(thispage_sharelink)+'&title='+encodeURIComponent(document.title),'',''); return false;">Email This</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="/security/the-separation-of-information-security-and-it--/a/d-id/1318305?print=yes">Print</a> &nbsp;|&nbsp;</span></div><div style="float: left; margin-right: 2px;"><span class="smaller blue allcaps"><a href="http://www.banktech.com/rss_simple.asp">RSS</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: .666em;"></div><div id="more-insights"><span class="smaller strong blue allcaps">More Insights</span></div><div class="divsplitter" style="height: 0.25em;"></div><div class="more-insights-item"><span class="small strong darkgray">Webcasts</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="https://webinar.darkreading.com/2802?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000688">[Security] How to Better Arm Your Network Defenses</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="https://webinar.darkreading.com/2698?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000686">Strengthen Your Security With Threat Analysis</a></span></div>
</div>
<span class="more-link"><a href="/webinar_upcoming.asp" title="More Webcasts">More Webcasts</a></span></div><div class="more-insights-item"><span class="small strong darkgray">White Papers</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="http://www.informationweek.com/whitepaper/applications/networking/4-top-tips-for-preventing-and-mitigating-application-downtime/385803?cid=smartbox_techweb_whitepaper_14.500002661">4 Top Tips for Preventing &amp; Mitigating Application Downtime</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="http://www.informationweek.com/whitepaper/digital-business/executive-insights-and-innovation/5-ways-to-transform-business-processes/385253?cid=smartbox_techweb_whitepaper_14.500002642">5 Ways to Transform Business Processes</a></span></div>
</div>
<span class="more-link"><a href="http://www.banktech.com/whitepaper" title="More White Papers">More White Papers</a></span></div><div class="more-insights-item" style="margin-right: 0;"><span class="small strong darkgray">Reports</span><div class="divsplitter" style="height: 0.25em;"></div><div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/security-management-and-analytics/ransomware-report/383203?cid=smartbox_techweb_analytics_7.300005718">Ransomware Report</a></span></div>
</div>
<div style="margin-bottom: .5em;" xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 5px; height: 5px; margin-top: 6px; margin-right: 5px; background: url(http://img.deusm.com/informationweek/bullet.png) no-repeat;"></div>
<div style="overflow: hidden;"><span class="smaller"><a target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/cybersecurity/how-enterprises-are-attacking-the-it-security-enterprise/381913?cid=smartbox_techweb_analytics_7.300005710">How Enterprises Are Attacking the IT Security Enterprise</a></span></div>
</div>
<span class="more-link"><a href="http://reports.informationweek.com/search" title="More Reports">More Reports</a></span></div><div class="divsplitter" style="height: .666em;"></div><div class="divsplitter" style="height: 4px; background: #aaa;"></div><div class="divsplitter" style="height: 1.666em;"></div>
</div></article><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-16'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-16');
 </script>
</div>
<!-- End AdSlot -->


    <div id="comments-spacer" class="column"><img src="http://img.deusm.com/images/spacer.gif" style="width: auto; border: 0;" /></div>
    <div id="comments-main">
		<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-8" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-8');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->
<!-- Mobile IMU Script Here -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth <= 767){
  document.write('<div id="div-gpt-ad-961777897907396673-4" class="responsive_imu"><center>');
  	googletag.display('div-gpt-ad-961777897907396673-4');
  document.write('</center><div class="divsplitter" style="height: 1.666666em;"></div></div>');
  }
 </script>
<!-- End: Mobile IMU Script Here -->

        <span class="blue large allcaps"><a name="msgs">Comments</a></span><div style="float: right; text-align: right;">
    <div class="divsplitter" style="height: 0.666666em;"></div>

<span class="smaller darkblue allcaps">
<b>Newest First</b> &nbsp;|&nbsp; <a href="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305?_mc=RSS%5FBST%5FEDT&amp;piddl_msgorder=asc#msgs">Oldest First</a> &nbsp;|&nbsp; <a href="http://www.banktech.com/security/the-separation-of-information-security-and-it--/a/d-id/1318305?_mc=RSS%5FBST%5FEDT&amp;piddl_msgorder=thrd#msgs">Threaded View</a></span></div>
<div class="divsplitter" style="height: 0.833333em; border-bottom: 3px solid #0c2e5b;"></div>
<div class="divsplitter" style="height: 2px; border-bottom: 1px solid #0c2e5b;"></div>


<!-- start of msgqueue -->
<div>
    <div name="msgchatparticipantslistlink" id="msgchatparticipantslistlink" align="right"></div>
    <div class="divsplitter" style="height: 1px;"></div>
</div>
<div name="msgchatparticipantslistholder" id="msgchatparticipantslistholder" class="menudropdown" style="width: 150px; padding: 0;">
    <div name="msgchatparticipantslist" id="msgchatparticipantslist" style="height: 200px; margin: 5px; overflow-x: hidden; overflow-y: auto;"></div>
    <div style="margin-bottom: 5px;" align="right"><span class="smallest"><a href="Javascript:ShowMenu('msgchatparticipantslistholder',-9000,38);">[close this box]</a></span></div>
</div>

<div id="msgqueue" name="msgqueue">
<div id="msgqueue_topdiv" name="msgqueue_topdiv"></div>
<div style="float: left; width: 128px;"><img src="http://img.deusm.com/images/spacer.gif" width="24" height="18" border="0"></div>
                <div style="">
<div id="singlefullmsg_280188" name="singlefullmsg_280188" style="">
<div class="comments-main">
<div style="background-color: #ebebeb;"><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left;">
<a name="msg_280188" href="/profile.asp?piddl_userid=142877"><img class="img-thumb" src="http://img.deusm.com/banksystemsandtechnology/banksystems-user.png" width="73" height="73" border="0" style="margin: 0 1.666em  .833333em .833333em;" align="left" alt="DorisG987"/></a>
</div>
<div style="overflow: hidden;">
<div name="ratebox_element_1870990" id="ratebox_element_1870990" style="float: right; margin: 0 .833333em 1.25em 1.25em;"><div style="float: right" ><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div></div>
<div style="overflow: hidden;"><span class="smaller strong black"><a href="/profile.asp?piddl_userid=142877">DorisG987</a>,<br /></span>
<span class="smaller black">User Rank: Apprentice<br />1/25/2015 | 8:53:34 PM
</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="background-color: #f8f8f8; padding: 0 .833333em;">
<div class="divsplitter" style="height: .833333em;"></div>
<span class="smaller black strong">Cybersecurity Boardroom Workshop 2015 <br /></span>
<div class="comment-body"><span class="smaller black">President Barack Obama focused on a number of new cyber security proposals that will encourage greater information sharing between the government and corporations. How boards of directors and CXOs can build the proper foundation to address today's IT security challenges is the topic of Cybersecurity Boardroom Workshop 2015, 2-day seminar well-known cybersecurity expert Edgar Perez will conduct in financial centers Dubai, Hong Kong, Seoul, Singapore, London and New York City. This is the first seminar developed for leaders for whom cybersecurity preparedness is a relatively new yet critically important area to be intelligently conversant about.</span></div><div class="divsplitter" style="height: .833333em;"></div></div></div>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue smallest allcaps loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_replymsgid=280188&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Reply</a> &nbsp;|&nbsp; <a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Post Message</a> &nbsp;|&nbsp; <a href="/messages.asp?piddl_msgthreadid=22305&piddl_msgid=280188#msg_280188">Messages List</a> &nbsp;|&nbsp; <a href="#"  onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=12'); return false;">Start a Board</a></span></div>
<div class="divsplitter" style="height: .25em;"></div>
</div></div>
<div id="singlefullmsg_278435" name="singlefullmsg_278435" style="">
<div class="comments-main">
<div style="background-color: #ebebeb;"><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left;">
<a name="msg_278435" href="/profile.asp?piddl_userid=151737"><img class="img-thumb" src="http://img.deusm.com/banksystemsandtechnology/banksystems-user.png" width="73" height="73" border="0" style="margin: 0 1.666em  .833333em .833333em;" align="left" alt="DeenaCoffman"/></a>
</div>
<div style="overflow: hidden;">
<div name="ratebox_element_1868955" id="ratebox_element_1868955" style="float: right; margin: 0 .833333em 1.25em 1.25em;"><div style="float: right" ><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div></div>
<div style="overflow: hidden;"><span class="smaller strong black"><a href="/profile.asp?piddl_userid=151737">DeenaCoffman</a>,<br /></span>
<span class="smaller black">User Rank: Apprentice<br />1/6/2015 | 10:59:30 AM
</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="background-color: #f8f8f8; padding: 0 .833333em;">
<div class="divsplitter" style="height: .833333em;"></div>
<span class="smaller black strong">Re: Bridging the gaps <br /></span>
<div class="comment-body"><span class="smaller black">Thanks for your comments.&nbsp; I completely agree that responsibility extends beyond IT and should include executive level management up to and including the board.&nbsp; I do find this to be a two-front battle &ndash; one is in engaging executives that do not have an appetite for technological detail and the other in getting IT to open communication lines that have hardened over time.&nbsp;&nbsp; This article was meant for an IT audience and needed to be focused as such; a broader conversation could have explored some of the ideas you mention.&nbsp; I appreciate and share your perspective.&nbsp;</span></div><div class="divsplitter" style="height: .833333em;"></div></div></div>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue smallest allcaps loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_replymsgid=278435&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Reply</a> &nbsp;|&nbsp; <a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Post Message</a> &nbsp;|&nbsp; <a href="/messages.asp?piddl_msgthreadid=22305&piddl_msgid=278435#msg_278435">Messages List</a> &nbsp;|&nbsp; <a href="#"  onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=12'); return false;">Start a Board</a></span></div>
<div class="divsplitter" style="height: .25em;"></div>
</div></div>
<div id="singlefullmsg_278220" name="singlefullmsg_278220" style="">
<div class="comments-main">
<div style="background-color: #ebebeb;"><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left;">
<a name="msg_278220" href="/profile.asp?piddl_userid=151174"><img class="img-thumb" src="http://img.deusm.com/banksystemsandtechnology/banksystems-user.png" width="73" height="73" border="0" style="margin: 0 1.666em  .833333em .833333em;" align="left" alt="GSTZ"/></a>
</div>
<div style="overflow: hidden;">
<div name="ratebox_element_1868701" id="ratebox_element_1868701" style="float: right; margin: 0 .833333em 1.25em 1.25em;"><div style="float: right" ><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">0%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">100%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div></div>
<div style="overflow: hidden;"><span class="smaller strong black"><a href="/profile.asp?piddl_userid=151174">GSTZ</a>,<br /></span>
<span class="smaller black">User Rank: Apprentice<br />1/1/2015 | 5:46:30 PM
</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="background-color: #f8f8f8; padding: 0 .833333em;">
<div class="divsplitter" style="height: .833333em;"></div>
<span class="smaller black strong">Good attempt, but missing the mark  <br /></span>
<div class="comment-body"><span class="smaller black">Deena Coffman's analysis that the responsibility for IT security should be taken away from IT departments and moved somewhere else is certainly very helpful. Today's mainstream IT security is broken beyond repair,&nbsp;however typical IT departments still try to conceal that ugly fact&nbsp;and are therefore not very likely to fix that huge problem.<br />
<br />But finding a new scapegoat in the form of some Information Security department which is not reporting to IT won't help much either -&nbsp;most likely&nbsp;it will just result in buying more addon products and hiring more experts without solving the&nbsp;underlying problem. Rather, the bank's top management now need to accept ownership of the IT security misery themselves. Why ? Because the bank's core business is so much depending on IT - much more than in any other industry.<br />
<br />The next step is to do&nbsp;a honest root cause analysis on&nbsp;why, for heaven's sake,&nbsp;today's mainstream IT is so vulnerable.&nbsp;The outcome is quite likely to reveal that today's mainstream IT is built on vulnerable hardware and software platforms - it is built on PC technology (initially designed for single user systems) and on a networking&nbsp;architecture that was initially designed for closed user&nbsp;groups&nbsp;that could trust each other.&nbsp;<br />
<br />True - since many years a huge amount&nbsp;of work was and is done, and huge amounts of money are spent each year trying to retrofit security into an environment that wasn't meant to be secure from day one. Looking at the poor shape of security in&nbsp;mainstream IT today, most people will readily agree that the success of those attempts has been&nbsp;rather limited so far.<br />
<br />Top bankers are likely to understand that it takes a lot of effort and money to create a much more robust and secure IT infrastructure. They are also likely to understand the ugly risks of not doing so.<br />
<br />Now they need to take a bold decision to move away from vulnerable IT infrastructures - and yes, there are better alternatives around, and their IT department can find those when being ordered to do so.&nbsp;Top management&nbsp;also need to tell their beancounters about that new priority.<br />
<br />The outcome will be a much more robust&nbsp;IT for banking and payment purposes which is not so easy to manipulate for the average hacker. Security by obscurity ? To some part yes - but there is nothing wrong about that approach,&nbsp;in the real world it is usually found to work quite well. And fortunately it will turn out that&nbsp;operation and administration of that new IT is much less costly than for today's mainstream IT.&nbsp;&nbsp;</span></div><div class="divsplitter" style="height: .833333em;"></div></div></div>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue smallest allcaps loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_replymsgid=278220&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Reply</a> &nbsp;|&nbsp; <a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Post Message</a> &nbsp;|&nbsp; <a href="/messages.asp?piddl_msgthreadid=22305&piddl_msgid=278220#msg_278220">Messages List</a> &nbsp;|&nbsp; <a href="#"  onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=12'); return false;">Start a Board</a></span></div>
<div class="divsplitter" style="height: .25em;"></div>
</div></div>
<div id="singlefullmsg_277981" name="singlefullmsg_277981" style="">
<div class="comments-main">
<div style="background-color: #ebebeb;"><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left;">
<a name="msg_277981" href="/profile.asp?piddl_userid=77057"><img class="img-thumb" src="https://dsimg.ubm-us.net/user/16345053/265883/lightreading_cropped_635459382936477712.jpg" width="73" height="73" border="0" style="margin: 0 1.666em  .833333em .833333em;" align="left" alt="Kelly22"/></a>
</div>
<div style="overflow: hidden;">
<div name="ratebox_element_1868443" id="ratebox_element_1868443" style="float: right; margin: 0 .833333em 1.25em 1.25em;"><div style="float: right" ><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">100%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">0%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div></div>
<div style="overflow: hidden;"><span class="smaller strong black"><a href="/profile.asp?piddl_userid=77057">Kelly22</a>,<br /></span>
<span class="smaller black">User Rank: Author<br />12/30/2014 | 1:32:14 PM
</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="background-color: #f8f8f8; padding: 0 .833333em;">
<div class="divsplitter" style="height: .833333em;"></div>
<span class="smaller black strong">Re: Bridging the gaps <br /></span>
<div class="comment-body"><span class="smaller black">I agree that cybersecurity poses a challenge to both students and institutions. Earning the education and credentials necessary to get a job in cybersecurity costs students a lot of time and money, and schools have to keep up with the constant changes in the field. Given that the field is pretty new, it's not terribly surprising that there is little coordination among the schools, businesses and accrediting institutions involved in educating and hiring cybersecurity professionals. Hopefully we'll begin to see more collaboration among them in 2015.</span></div><div class="divsplitter" style="height: .833333em;"></div></div></div>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue smallest allcaps loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_replymsgid=277981&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Reply</a> &nbsp;|&nbsp; <a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Post Message</a> &nbsp;|&nbsp; <a href="/messages.asp?piddl_msgthreadid=22305&piddl_msgid=277981#msg_277981">Messages List</a> &nbsp;|&nbsp; <a href="#"  onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=12'); return false;">Start a Board</a></span></div>
<div class="divsplitter" style="height: .25em;"></div>
</div></div>
<div id="singlefullmsg_277910" name="singlefullmsg_277910" style="">
<div class="comments-main">
<div style="background-color: #ebebeb;"><div class="divsplitter" style="height: .833333em;"></div>
<div style="float: left;">
<a name="msg_277910" href="/profile.asp?piddl_userid=150855"><img class="img-thumb" src="http://img.deusm.com/banksystemsandtechnology/banksystems-user.png" width="73" height="73" border="0" style="margin: 0 1.666em  .833333em .833333em;" align="left" alt="CyberFrog"/></a>
</div>
<div style="overflow: hidden;">
<div name="ratebox_element_1868356" id="ratebox_element_1868356" style="float: right; margin: 0 .833333em 1.25em 1.25em;"><div style="float: right" ><div style="width: auto;"><div><span class="blue smallest"><a href="#" onClick="login(''); return false;"><u>Login</u></a></span></div><div style="clear: both; height: 1px;"></div><div tyle="display: block; clear: both; width: 100%;"><div style="float: left; width: 28px;" align="left"><div><img src="http://img.deusm.com/banksystemsandtechnology/thumbs-up.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest blue">50%</span></div></div><div style="float: left; width: 28px;" align="right"><div><img src="http://img.deusm.com/informationweek/thumbs-down.png" style="width: 1.416666em; height: 2em;" border="0" /></div><div><span class="smallest gray">50%</span></div></div><div class="divsplitter" style="height: 0px;"></div><div><span class="blue small" style="line-height: 12px;"></span></div></div></div></div></div>
<div style="overflow: hidden;"><span class="smaller strong black"><a href="/profile.asp?piddl_userid=150855">CyberFrog</a>,<br /></span>
<span class="smaller black">User Rank: Apprentice<br />12/29/2014 | 3:54:46 PM
</span></div>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="background-color: #f8f8f8; padding: 0 .833333em;">
<div class="divsplitter" style="height: .833333em;"></div>
<span class="smaller black strong">Bridging the gaps <br /></span>
<div class="comment-body"><span class="smaller black">I couldn't agree more, though I feel that the issue stems from under or undeveloped cybersecurity curricula and failed coordination between academic institutions, hiring organizations, and accrediting institutions. Cybersecurity is a fairly new field and the combination of information security and physical security leaves some broad gaps and very heavy biases among "qualified" cybersecurity professors. Many physical security practitioners who moved laterally into the cybersecurity field may be more focused on biometrics, mantraps, and concertina wire. IT professionals who evolved into Cybersecurity practitioners may fail to see the value in physical deterrence and mitigation. There has to be an even balance and folks must stop referring to physical security as something separate from cybersecurity.<br />
<br />Many academic institutions are racing to develop new curricula to keep up with the expanding demand for cybersecurity practitioners. The increase in job market demand leads to increases in students and ultimately, student revenue and tuition fees. The problem here is that a student may spend thousands of dollars and anywhere from two to eight years studying cybersecurity. Although, without the proper certifications, which are required by many employers, the student will still be hard-pressed to find a job, post-graduation, that pays a reasonable salary.&nbsp; There has to be a way to bridge this gap, not only between academic institutions and the organizations that hire their graduates, but also between academic institutions and accrediting organizations, such as CompTIA and ISC<sup>2</sup>. Common nomenclature and standardized curricula are vital to a healthy and qualified cybersecurity workforce.<br />
<br />Great article!!</span></div><div class="divsplitter" style="height: .833333em;"></div></div></div>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="blue smallest allcaps loginLinks"><a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_replymsgid=277910&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Reply</a> &nbsp;|&nbsp; <a href="#" onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=11&piddl_msgthreadid=22305'); return false;">Post Message</a> &nbsp;|&nbsp; <a href="/messages.asp?piddl_msgthreadid=22305&piddl_msgid=277910#msg_277910">Messages List</a> &nbsp;|&nbsp; <a href="#"  onClick="login('/message.asp?piddl_fieldsmode=new&piddl_msgtopicid=12'); return false;">Start a Board</a></span></div>
<div class="divsplitter" style="height: .25em;"></div>
</div></div></div></div>

</div>
<!-- end of msgqueue -->

<div id="hidden_msgqueue" name="hidden_msgqueue" style="position: absolute; top: 500px; left: -1000px;">
    <div id="hidden_msgqueue_topdiv" name="hidden_msgqueue_topdiv"></div>
</div>


<div id="nomsgheader" name="nomsgheader" style="display: none;"></div></div>

            <section id="right-column" class="column right-main">
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-8">');
  googletag.display('div-gpt-ad-961777897907396673-8');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>
<div class="ad-imu"><!-- Beginning Sync AdSlot  -->
 <script type='text/javascript'>
  if (document.documentElement.clientWidth > 767){
  document.write('<div id="div-gpt-ad-961777897907396673-4">');
  googletag.display('div-gpt-ad-961777897907396673-4');
  document.write('</div>');
  }
 </script>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>

<section class="column sixteen">
    <div style="height 2.5em; float: left; overflow: hidden; position: relative; top: 1px;">
        <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
        <div id="tab-content-liveevents-button" name="tab-content-liveevents-button" class="theSelectedTab">
            <a class="section-header" href="Javascript:ToggleRHCTabs('liveevents','webinars');" title="Live Events">Live Events</a>
        </div>
        <div id="tab-content-webinars-button" name="tab-content-webinars-button" style="border-right: 1px solid #aaa;" class="theNonSelectedTab">
            <a class="section-header" href="Javascript:ToggleRHCTabs('webinars','liveevents');" title="Webinars">Webinars</a>
        </div>
    </div>
    <div class="divsplitter" style="height: 0;"></div>
    <div id="tab-content-liveevents" name="tab-content-liveevents" class="nothidden">
        <div class="rhc-element-main">
            <div class="rhc-content">
                <div style="float: right; width: 10.666em; text-align: center; padding-top: .5em;">
                    <img src="http://img.deusm.com/banksystemsandtechnology/ubm-tech.png" style="width: 3.583em; height: 5.583em; border: 0;" />
                    <div class="divsplitter" style="height: 1.25em;"></div>
                    <span class="more-link"><a href="/document.asp?doc_id=1278639" title="More UBM Tech Live Events">More UBM Tech<br/>Live Events</a></span>
                </div>
                <div style="overflow: hidden;">
                    <span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="http://interop.com?_mc=we_iwsb_le_intplv&amp;cid=smartbox_techweb_session_16.500190">Interop ITX - The Independent Conference for Tech Leaders</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="http://www.enterpriseconnect.com/orlando/conference/unified-communications?_mc=iwksb&amp;cid=smartbox_techweb_session_16.500189">Attend the Leading Unified Comms &amp; Collaboration Event</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="http://enterpriseconnect.com/orlando?_mc=iwksb&amp;cid=smartbox_techweb_session_16.500180">Attend Enterprise Connect in Orlando, March 27-30, 2017</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

                </div>
            </div>
        </div>
    </div>
    <div id="tab-content-webinars" name="tab-content-webinars" class="hidden">
        <div class="rhc-element-main">
            <div class="rhc-content">
                <span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="https://webinar.darkreading.com/2802?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000688">[Security] How to Better Arm Your Network Defenses</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="https://webinar.informationweek.com/2318?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000687">Predictive Analytics: Learn to Re-invent Classic Finance Functions</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div><span class="strong smaller" xmlns:a10="http://www.w3.org/2005/Atom"><a class="notd" target="new" href="https://webinar.darkreading.com/2698?keycode=SBX&amp;cid=smartbox_techweb_webcast_8.500000686">Strengthen Your Security With Threat Analysis</a></span><br xmlns:a10="http://www.w3.org/2005/Atom"><div class="divsplitter" style="height: 1em;" xmlns:a10="http://www.w3.org/2005/Atom"></div>

            </div>
            <div class="divsplitter" style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
            <div class="rhc-sub-content">
                <span class="more-link"><a href="/webinar_archives.asp">Webinar Archives</a> </span>
            </div>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<section class="column sixteen">
    <div id="newsletter-icon"><img src="http://img.deusm.com/informationweek/NL-icon.png" alt="Register for Bank Systems & Technology Newsletters" /></div>
    <div id="newsletter-signup">
        <a class="section-header" href="http://www.informationweek.com/profile.asp?update_newsletter=t">Subscribe to Newsletters</a>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>

<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<span class="section-header">White Papers</span>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="rhc-content">
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #008fd4;"></div><span class="smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/applications/networking/4-top-tips-for-preventing-and-mitigating-application-downtime/385803?cid=smartbox_techweb_whitepaper_14.500002661">4 Top Tips for Preventing &amp; Mitigating Application Downtime</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #008fd4;"></div><span class="smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/digital-business/executive-insights-and-innovation/5-ways-to-transform-business-processes/385253?cid=smartbox_techweb_whitepaper_14.500002642">5 Ways to Transform Business Processes</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #008fd4;"></div><span class="smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/cybersecurity/security/fortinet-security-fabric-and-the-threat-landscape/385813?cid=smartbox_techweb_whitepaper_14.500002662">Fortinet Security Fabric &amp; the Threat Landscape</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #008fd4;"></div><span class="smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/security-management-and-analytics/risk-management/magic-quadrant-for-application-security-testing/385613?cid=smartbox_techweb_whitepaper_14.500002654">Magic Quadrant for Application Security Testing</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; width: 7px; height: 7px; margin-top: 3px; margin-right: 5px; background-color: #008fd4;"></div><span class="smaller strong"><a class="notd" target="new" href="http://www.informationweek.com/whitepaper/security-monitoring/security-management-and-analytics/don't-let-security-put-the-brakes-on-devops/384743?cid=smartbox_techweb_whitepaper_14.500002639">Don't Let Security Put the Brakes on DevOps</a></span><div class="divsplitter" style="height: .833333em;"></div>
</div>

</div>
<div class="divsplitter" style="height: .02em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div class="rhc-sub-content">
<span class="more-link"><a href="http://www.banktech.com/whitepaper" title="More White Papers">More White Papers</a></span>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
<div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
<div class="divsplitter" style="height: .5em;"></div>
<span class="section-header">Current Issue</span>
<div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div xmlns:a10="http://www.w3.org/2005/Atom">
<div style="float: left; margin: 0 0.916666em;"><a target="new" href="http://www.banktech.com/digital-edition/20141202?cid=smartbox_techweb_digitaledition_20141202"><img src="http://thewallstreetwiki.com/_art/1214_BST_cover_small_383.jpg" class="img-rhc"></a><div class="divsplitter" style="height: .416666em;"></div><span class="blue strong mediumlarge"><a target="new" href="http://www.banktech.com/digital-edition/20141202?cid=smartbox_techweb_digitaledition_20141202">Bank Systems &amp; Technology</a></span><div class="divsplitter" style="height: .416666em;"></div><span class="black smaller">BS&amp;T's 2014 Elite 8 executives are leading their banks to success, whether it involves leveraging the cloud, modernizing core systems, or transforming into digital enterprises.</span><div class="divsplitter" style="height: .833333em;"></div>
<div class="rhc-button"><span><a target="new" href="http://www.banktech.com/digital-edition/20141202?cid=smartbox_techweb_digitaledition_20141202">Download This Issue!</a></span></div>
</div>
</div>

<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
<div class="rhc-sub-content">
<span class="more-link"><a href="/backissue-archives.asp">Back Issues</a> | <a href="/mustreads.asp">Must Reads</a></span>
</div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
    <div class="ad-imu"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-5'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-5');
 </script>
</div>
<!-- End AdSlot -->
<div class="divsplitter" style="height: 1.666em;"></div></div>

<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #0c2e5b;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #0c2e5b;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <div style="float: left; width: 2.5em;">
        <img src="http://img.deusm.com/informationweek/camera-24x16.png" style="width: 2em; height: 1.333333em; border: 0;" >
    </div>
    <span class="section-header">Slideshows</span>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
        <div class="divsplitter" style="height: .916666em;"></div>
        <div style="margin: 0 0.916666em;">
            <a href="/security/sec-cyber-security-sweep-good-news-bad-news/d/d-id/1319174" title="SEC Cyber-Security Sweep: Good News, Bad News"><img class="img-rhc" src="http://img.deusm.com/banktech/2015/02/1319174/STREET-SWEEPER.jpg" alt="SEC Cyber-Security Sweep: Good News, Bad News" /></a>
            <div class="divsplitter" style="height: .583333em;"></div>
            <span class="blue strong mediumlarge"><a href="/security/sec-cyber-security-sweep-good-news-bad-news/d/d-id/1319174">SEC Cyber-Security Sweep: Good News, Bad News</a></span>
            <div class="divsplitter" style="height: .6667em;"></div>
            <div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="comment-link strong"><a href="/security/sec-cyber-security-sweep-good-news-bad-news/d/d-id/1319174?#msgs">11 comments</a></span>
<span class="more-link"> | <a class="allcaps blue" href="/security/sec-cyber-security-sweep-good-news-bad-news/d/d-id/1319174?#msgs">Read</a> | <a class="allcaps blue" href="/security/sec-cyber-security-sweep-good-news-bad-news/d/d-id/1319174?#msgs">Post a Comment</a></span></div>
            <div class="divsplitter" style="height: .666667em;"></div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;">
            <img src="http://img.deusm.com/images/spacer.gif" height="1" border="0">
        </div>
        <div class="rhc-sub-content">
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="comment-link strong"><a href="/security/4-hot-mobile-banking-security-developments/d/d-id/1319161?#msgs">5</a></span></div></div>
            <div style="overflow: hidden;">
                <span class="darkblue smaller notd"><a href="/security/4-hot-mobile-banking-security-developments/d/d-id/1319161" title="4 Hot Mobile Banking Security Developments">4 Hot Mobile Banking Security Developments</a></span>
            </div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div class="rhc-sub-content">
            <div style="float: right;"><div style="float: left; width: 1.25em; position:relative; top: .25em;"><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" style="width:1em;" border="0"></div>
<div style="float: left;">
<span class="comment-link strong"><a href="/compliance/2015-banking-regulatory-outlook/d/d-id/1318508?#msgs">0 comments</a></span></div></div>
            <div style="overflow: hidden;">
                <span class="darkblue smaller notd"><a href="/compliance/2015-banking-regulatory-outlook/d/d-id/1318508" title="2015 Banking Regulatory Outlook">2015 Banking Regulatory Outlook</a></span>
            </div>
        </div>
        <div class="divsplitter" style="height: .02px;"></div>
        <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
        <div class="rhc-sub-content">
            <span class="more-link"><a href="/archives.asp?section_id=411" title="More Slideshows">More Slideshows</a></span>
        </div>
    </div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    

<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <span class="section-header">Video</span>
    <div class="divsplitter" style="height: .583333em;"></div>
    <div class="rhc-element-main">
    <div class="divsplitter" style="height: 1em;"></div>
<script language="Javascript">

var video_reportsSliderHandler = new LRSliderHandler();

video_reportsSliderHandler.thisSliderElementName = 'video_reportsSliderHandler';
video_reportsSliderHandler.sliderElementCount = 6;
video_reportsSliderHandler.sliderElementSize = 290 + 2;
video_reportsSliderHandler.sliderObjectViewsize = 1;
video_reportsSliderHandler.sliderRightLimit = video_reportsSliderHandler.sliderElementSize * ((video_reportsSliderHandler.sliderElementCount - video_reportsSliderHandler.sliderObjectViewsize) * -1) + 1;
video_reportsSliderHandler.currentSliderElement = 1;
video_reportsSliderHandler.sliderObjectId = 'video_reports_outside';
video_reportsSliderHandler.sliderDoSlide = false;

var video_reportsLeftArrowButtonMouseoutImgSrc = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif';
var video_reportsRightArrowButtonMouseoutImgSrc = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_right_on.gif';

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideLeft = function() {
    // change the input box value
    //GetObject('video_reports_navform_selector').value = this.currentSliderElement;
    // now deal with the images

    var currentImage = GetObject('video_reports_rightarrowbutton');
    // if we're at currentSliderElement < sliderElementCount make sure the right button is active
    if (this.currentSliderElement < this.sliderElementCount) {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_right_on.gif';
    } else {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif';
    }
    video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;

    // if sliding left, change when currentSliderElement gets to 1
    currentImage = GetObject('video_reports_leftarrowbutton');
    if (this.currentSliderElement == 1) {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif';
    } else {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_on.gif';
    }
    video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;

}

video_reportsSliderHandler.LRSliderNavGraphicsHandlerSlideRight = function() {
    // change the input box value
    //GetObject('video_reports_navform_selector').value = this.currentSliderElement;
    // now deal with the images

    var currentImage = GetObject('video_reports_leftarrowbutton');
    // if we're at currentSliderElement > 1 make sure the left button is active
    if (this.currentSliderElement > 1) {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_on.gif';
    } else {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif';
    }
    video_reportsLeftArrowButtonMouseoutImgSrc = currentImage.src;

    currentImage = GetObject('video_reports_rightarrowbutton');
    // sliding right, change when currentSliderElement gets to this.sliderElementCount
    if (this.currentSliderElement == this.sliderElementCount) {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_right_off.gif';
    } else {
        currentImage.src = 'http://img.deusm.com/banksystemsandtechnology/video-arrow_right_on.gif';
    }
    video_reportsRightArrowButtonMouseoutImgSrc = currentImage.src;
}

</script>


<div id="videorhc-main" style="px; height: 122px; background-color: #fff;">


<!-- left nav //-->
<div class="video-arrowbutton-main left">
    <a href="Javascript: video_reportsSliderHandler.LRSliderSlideLeft(1);" onmouseout="MM_swapImage('video_reports_leftarrowbutton','',video_reportsLeftArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_leftarrowbutton','','http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif',1)"><img name="video_reports_leftarrowbutton" id="video_reports_leftarrowbutton" src="http://img.deusm.com/banksystemsandtechnology/video-arrow_left_off.gif" /></a>
</div>
<!-- end left nav -->


<!-- video content -->
<div class="main-video-content" id="LRSlider_Content_video_reports" name="LRSlider_Content_video_reports" style="width: 290px; display: block; float: left;">
<div style="">
<div style="height: 164px;">
<div id="video_reports_scrollyparent" name="video_reports_scrollyparent" style="position: absolute;">
<div id="video_reports_border" name="video_reports_border" style="position: relative; top: 0px; left: 0px; width: 290px; height: 164px; overflow: hidden;">
<div id="video_reports_window" name="video_reports_window" style="position: relative; top: 0px; left: 0px; clip: rect(0px 290px 162px 0px); overflow: hidden;">
<div id="video_reports_outside" name="video_reports_outside" style="position: relative; top: 1px; left: 1px; width: 1812px; height: 160px; z-index: 2;">
<div id="video_reports_vid_1279067" name="video_reports_vid_1279067" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/management-strategies/welcome-to-the-new-bank-systems-and-technology-community/v/d-id/1279067" ><img id="video_reports_vid_1279067_thumb" name="video_reports_vid_1279067_thumb" onmouseover="video_reports_vid_1279067_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1279067_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_3655347237001_new-bst-welcome-thumb2.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/management-strategies/welcome-to-the-new-bank-systems-and-technology-community/v/d-id/1279067">The New Bank Systems & Technology Community</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/management-strategies/welcome-to-the-new-bank-systems-and-technology-community/v/d-id/1279067#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />19 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297143" name="video_reports_vid_1297143" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/banking-industry-framework-accelerates-time-to-value/v/d-id/1297143" ><img id="video_reports_vid_1297143_thumb" name="video_reports_vid_1297143_thumb" onmouseover="video_reports_vid_1297143_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297143_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_53666352001_th-53650585001.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/banking-industry-framework-accelerates-time-to-value/v/d-id/1297143">Banking Industry Framework Accelerates ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/banking-industry-framework-accelerates-time-to-value/v/d-id/1297143#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297142" name="video_reports_vid_1297142" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/eco-finance-in-brazil-one-banks-green-journey/v/d-id/1297142" ><img id="video_reports_vid_1297142_thumb" name="video_reports_vid_1297142_thumb" onmouseover="video_reports_vid_1297142_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297142_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_14145891001_Brazil-Thumb.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/eco-finance-in-brazil-one-banks-green-journey/v/d-id/1297142">Eco-Finance in Brazil: One Bank's Green ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/eco-finance-in-brazil-one-banks-green-journey/v/d-id/1297142#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297141" name="video_reports_vid_1297141" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/dwolla-builds-mobile-payment-network-of-the-future/v/d-id/1297141" ><img id="video_reports_vid_1297141_thumb" name="video_reports_vid_1297141_thumb" onmouseover="video_reports_vid_1297141_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297141_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_2000534936001_961896998-165-1354299192752.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/dwolla-builds-mobile-payment-network-of-the-future/v/d-id/1297141">Dwolla Builds Mobile Payment Network Of ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/dwolla-builds-mobile-payment-network-of-the-future/v/d-id/1297141#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297140" name="video_reports_vid_1297140" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/paul-ringmacher---capco-(sponsor-content)/v/d-id/1297140" ><img id="video_reports_vid_1297140_thumb" name="video_reports_vid_1297140_thumb" onmouseover="video_reports_vid_1297140_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297140_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1540739423001_th-1540727885001.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/paul-ringmacher---capco-(sponsor-content)/v/d-id/1297140">Paul Ringmacher - Capco (sponsor content)</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/paul-ringmacher---capco-(sponsor-content)/v/d-id/1297140#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297139" name="video_reports_vid_1297139" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/how-banks-must-meet-change/v/d-id/1297139" ><img id="video_reports_vid_1297139_thumb" name="video_reports_vid_1297139_thumb" onmouseover="video_reports_vid_1297139_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297139_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1494380480001_ari-origin29-arc-23157-1331155696354.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/how-banks-must-meet-change/v/d-id/1297139">How Banks Must Meet Change</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/how-banks-must-meet-change/v/d-id/1297139#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297138" name="video_reports_vid_1297138" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/enabling-customer-centric-banking/v/d-id/1297138" ><img id="video_reports_vid_1297138_thumb" name="video_reports_vid_1297138_thumb" onmouseover="video_reports_vid_1297138_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297138_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1494380475001_ari-origin29-arc-23162-1331155519926.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/enabling-customer-centric-banking/v/d-id/1297138">Enabling Customer-Centric Banking</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/enabling-customer-centric-banking/v/d-id/1297138#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297137" name="video_reports_vid_1297137" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/how-can-banks-leverage-big-data/v/d-id/1297137" ><img id="video_reports_vid_1297137_thumb" name="video_reports_vid_1297137_thumb" onmouseover="video_reports_vid_1297137_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297137_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1398080752001_th-1398062878001.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/how-can-banks-leverage-big-data/v/d-id/1297137">How Can Banks Leverage Big Data?</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/how-can-banks-leverage-big-data/v/d-id/1297137#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297136" name="video_reports_vid_1297136" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/sas-layered-security-for-fraud-prevention/v/d-id/1297136" ><img id="video_reports_vid_1297136_thumb" name="video_reports_vid_1297136_thumb" onmouseover="video_reports_vid_1297136_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297136_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1299545092001_ari-origin29-arc-136-1322509238217.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/sas-layered-security-for-fraud-prevention/v/d-id/1297136">SAS: Layered Security for Fraud Prevention</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/sas-layered-security-for-fraud-prevention/v/d-id/1297136#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297135" name="video_reports_vid_1297135" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/social-business-in-financial-services/v/d-id/1297135" ><img id="video_reports_vid_1297135_thumb" name="video_reports_vid_1297135_thumb" onmouseover="video_reports_vid_1297135_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297135_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1251437703001_ari-origin29-arc-155-1320085207675.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/social-business-in-financial-services/v/d-id/1297135">Social Business in Financial Services.</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/social-business-in-financial-services/v/d-id/1297135#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297134" name="video_reports_vid_1297134" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/payments-customers-markets-and-risk/v/d-id/1297134" ><img id="video_reports_vid_1297134_thumb" name="video_reports_vid_1297134_thumb" onmouseover="video_reports_vid_1297134_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297134_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1251437709001_ari-origin29-arc-151-1320085251770.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/payments-customers-markets-and-risk/v/d-id/1297134">Payments: Customers, Markets and Risk.</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/payments-customers-markets-and-risk/v/d-id/1297134#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>
<div id="video_reports_vid_1297133" name="video_reports_vid_1297133" style="width: 12.166666em; float: left; height: 13.75em;">
<div style="width: 11.916666em; margin-right: .75em;">
<div style="width: 11.916666em; height: 13.75em; overflow: hidden;">
<div style="width: 10.75em; height: 7.833333em; padding: .416666em; background-color: #FFFFFF; text-align: center; border: 1px solid #ABABAB;">
<a href="/mitigating-risk-in-todays-mortgage-underwriting-market/v/d-id/1297133" ><img id="video_reports_vid_1297133_thumb" name="video_reports_vid_1297133_thumb" onmouseover="video_reports_vid_1297133_thumb_mouseoverFunction()" onmouseout="video_reports_vid_1297133_thumb_mouseoutFunction()" src="http://brightcove.vo.llnwd.net/e1/pd/1568176135/1568176135_1251437711001_ari-origin29-arc-140-1320085317764.jpg?pubId=1568176135" width="129" height="94" border="0"></a>
</div>
<div class="divsplitter" style="height: .833333em;"></div>
<div style="height: 2.5em; overflow: hidden;"><span class="black smaller strong"><a href="/mitigating-risk-in-todays-mortgage-underwriting-market/v/d-id/1297133">Mitigating Risk in Today's Mortgage ...</a></span><div class="divsplitter" style="height: 4px;"></div>
</div>
<div>
<div style="float: left; margin-right: 2px;"><span class="more-link strong"><a href="/mitigating-risk-in-todays-mortgage-underwriting-market/v/d-id/1297133#msgs" class=" "><img src="http://img.deusm.com/banksystemsandtechnology/banksystems-comment.png" width="12" height="11" style="float: left; margin-right: 4px; margin-top: 2px; position:relative; top: .2em;" />0 Comments</a></span></div></div>
<div class="divsplitter" style="height: 0px;"></div>
</div></div></div>


<div class="divsplitter" style="height: 1px;"></div>
</div></div></div></div></div>
<div class="divsplitter" style="height: 1px;"></div>
</div>
</div>
<!-- end video content -->


<!-- right nav //-->
<div class="video-arrowbutton-main right">
    <a href="Javascript: video_reportsSliderHandler.LRSliderSlideRight(1);" onmouseout="MM_swapImage('video_reports_rightarrowbutton','',video_reportsRightArrowButtonMouseoutImgSrc,1)" onmouseover="MM_swapImage('video_reports_rightarrowbutton','','http://img.deusm.com/banksystemsandtechnology/video-arrow_right_off.gif',1)"><img name="video_reports_rightarrowbutton" id="video_reports_rightarrowbutton" src="http://img.deusm.com/banksystemsandtechnology/video-arrow_right_on.gif" /></a></div>
<!-- end right nav -->


<div class="divsplitter" style="height: 0px;"></div>
</div>

<script language="Javascript">
video_reportsSliderHandler.LRSliderSlide(1);
</script>


    <div class="divsplitter" style="height: .833333em;"></div>
    <div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>
    <div class="rhc-sub-content"><span class="more-link"><a href="/archives.asp?videoblogs=yes">All Videos</a> </span>
</div>

</div>
    <div class="divsplitter" style="height: 1.666em;"></div>
</section>
    
<section class="column sixteen">
    <div class="divsplitter" style="height: 3px; background: #000;"></div>
    <div class="divsplitter" style="height: 2px;"></div>
    <div class="divsplitter" style="height: 1px; background: #000;"></div>
    <div class="divsplitter" style="height: .5em;"></div>
    <span class="section-header">Bank Systems & Technology Radio</span>
    <div class="divsplitter" style="height: .583333em;"></div>
<div class="rhc-element-main">
<div class="divsplitter" style="height: .916666em;"></div>
<div class="rhc-sub-content">
<span class="black smaller">Archived Audio Interviews</span>
<div class="divsplitter" style="height: .25em;"></div>
<div><span class="strong mediumlarge"><a href="/radio.asp?webinar_id=158">Recapping the IDC Financial Insights FinTech Rankings</a></span></div>
<div><span class="">Join Bank Systems & Technology Associate Editor Bryan Yurcan, and guests Karen Massey and Jerry Silva from IDC Financial Insights, for a conversation about the firm's 11th annual FinTech rankings.</span></div>
</div>
<div style="height: 1px; border-bottom: 1px dotted #aaa;"><img src="http://img.deusm.com/images/spacer.gif" height="1" border="0"></div>

<div class="rhc-sub-content">
<span class="more-link"><a href="/bt-radio.asp">FULL SCHEDULE</a>&nbsp;|&nbsp;<a href="/bt-radio-archives.asp">ARCHIVED SHOWS</a></span>
</div>
<div style="float: left; width: 13px; height: 1px;"><img src="http://img.deusm.com/images/spacer.gif" width="13" height="1" border="0"></div>
</div>
<div class="divsplitter" style="height: 1.666em;"></div>
</section>
<div align="center"><!-- Beginning Sync AdSlot  -->
<div id='div-gpt-ad-961777897907396673-10'>
 <script type='text/javascript'>
  googletag.display('div-gpt-ad-961777897907396673-10');
 </script>
</div>
<!-- End AdSlot -->
</div>
                </section>
            <div class="divsplitter" style="height: 1.5em;"></div>
    
            <!--<div class="ad-leaderboard">-->
                
            <!--</div>-->
            <div class="divsplitter" style="height: 1.5em;"></div>
            <footer class="site-padding">
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div style="overflow: hidden;">
                    <div id="footer-logo">
                        <img src="http://img.deusm.com/banksystemsandtechnology/bank-systems-and-technology-logo-footer.png" alt="Bank Systems & Technology - Connecting the Banking Community" />
                    </div>
                    <div id="ubm-deusm-footer">
                        <!--<img src="http://img.deusm.com/darkreading/deusm-logo-footer.png" alt="UBM DeusM" />-->
                    </div>
                </div>
                <div class="divsplitter" style="height: 1.416em;"></div>
                <div class="column" style="margin-right: 5em;">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="/document.asp?doc_id=1269403" title="About Us" class="color-link">About Us</a><br />
                    <a href="/document.asp?doc_id=1269403#contact" title="Contact Us" class="color-link">Contact Us</a><br />
                    <a href="http://www.informationweek.com/customer-support/d/d-id/793134" title="Customer Support" class="color-link">Customer Support</a><br />
                    <a href="/sitemap" title="Sitemap" class="color-link">Sitemap</a><br />
                    <a href="http://www.wrightsreprints.com/reprints/?magid=2198" title="Reprints" target="_blank" class="color-link">Reprints</a></span>
                </div>
                <div class="column">
                    <span class="white allcaps strong smaller" style="line-height: 21px;"><a href="http://twitter.com/banktech" title="Twitter" class="color-link" target="_blank">Twitter</a><br />
                    <a href="https://www.facebook.com/pages/Bank-Systems-Technology/247407708614138" title="Facebook" class="color-link" target="_blank">Facebook</a><br />
                    <a href="https://www.linkedin.com/groups/Bank-Systems-Technology-4349191" title="LinkedIn" class="color-link" target="_blank">LinkedIn</a><br />
                    <a href="https://plus.google.com/105879138888999585581/posts" title="Google+" class="color-link" target="_blank">Google+</a><br />
                    <a href="/rss_feeds.asp" title="RSS" class="color-link">RSS</a></span>
                </div>
                <div class="divsplitter" style="height: 1.833333em;"></div>
            </footer>
            <link rel="stylesheet" type="text/css" href="http://img.deusm.com/commoncss/footergreyblack.css" /><!-- BEGIN GREY FOOTER --><div align="center"><div id="footergrey"><div id="top"><!--GREY FOOTER LEFT SIDE --><div id="left"><a href="http://www.ubmtechweb.com/" target="_blank"><img src="http://img.deusm.com/informationweek/greyFooterLogo.png" width="88" height="111" border="0" alt="UBM Tech"></a></div><!-- / GREY FOOTER LEFT SIDE --><!-- GREY FOOTER rightlinks SIDE --><div id="rightlinksnew"><div id="tech-brands" class="list-div"><ul class="first-list"><li class="footer_title">Technology Group</li> <li><a href="http://www.blackhat.com/" target="_blank">Black Hat</a></li><li><a href="http://contentmarketinginstitute.com/" target="_blank">Content Marketing Institute</a></li><li><a href="http://www.contentmarketingworld.com/" target="_blank">Content Marketing World </a></li><li><a href="http://www.darkreading.com/" target="_blank">Dark Reading</a></li></ul><ul><li><a href="http://www.enterpriseconnect.com/" target="_blank">Enterprise Connect</a></li><li><a href="http://www.servicemanagementfusion.com/" target="_blank">Fusion</a></li><li><a href="http://www.gdconf.com/" target="_blank">GDC</a></li><li><a href="http://www.gamasutra.com/" target="_blank">Gamasutra</a></li></ul><ul><li><a href="http://www.thinkhdi.com/" target="_blank">HDI</a></li><li><a href="http://www.icmi.com/" target="_blank">ICMI</a></li><li><a href="http://www.informationweek.com/" target="_blank">InformationWeek</a></li><li><a href="http://www.interop.com" target="_blank">Interop ITX</a></li></ul><ul class="last-list"><li><a href="http://www.networkcomputing.com/" target="_blank">Network Computing</a></li><li><a href="http://www.nojitter.com/" target="_blank">No Jitter</a></li><li><a href="http://www.vrdconf.com/" target="_blank">VRDC</a></li></ul></div><div class="list-div" id="communities-served"><ul class="first-list"><li class="footer_title">COMMUNITIES SERVED</li><li><a href="http://tech.ubm.com/community-brands/content-marketing-2/" target="_blank">Content Marketing</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-it/" target="_blank">Enterprise IT</a></li><li><a href="http://tech.ubm.com/community-brands/enterprise-communications/" target="_blank">Enterprise Communications</a></li><li><a href="http://tech.ubm.com/community-brands/game-and-app-developers/" target="_blank">Game Development</a></li><li><a href="http://tech.ubm.com/community-brands/information-security/" target="_blank">Information Security</a></li><li><a href="http://tech.ubm.com/community-brands/technical-service-and-support/" target="_blank">IT Services & Support</a></li></ul></div><div class="list-div" id="working-with-us"><ul class="first-list"><li class="footer_title">WORKING WITH US</li><li><a href="http://createyournextcustomer.techweb.com/contact-us/" target="_blank">Advertising Contacts</a></li><li><a href="http://events.ubm.com/?company=10" target="_blank">Event Calendar</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Tech Marketing</a></li><li><a href="http://createyournextcustomer.techweb.com/" target="_blank">Solutions</a></li><li><a href="http://tech.ubm.com/contact-us/" target="_blank">Contact Us</a></li><li><a href="http://wrightsmedia.com/sites/ubm/index.cfm" target="_blank">Licensing</a></li></ul></div></div><!-- / GREY FOOTER rightlinks --></div><!-- / end top --><div style="clear:both;"></div><!-- // to clear the right and left evenly // --><div id="bottom"><ul class="blue"><li><a href="http://legal.us.ubm.com/terms-of-service/" target="_blank" class="blue">Terms of Service</a></li><li><a href="http://legal.us.ubm.com/privacy-policy/" target="_blank" class="blue">Privacy Statement</a></li><li>Copyright &#169; 2016 UBM, All rights reserved</li></ul></div></div><!-- / END footergrey --></div><!-- / END align="center" --><br /><br /><!-- / END GREY FOOTER -->
<SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='http://twimgs.com/informationweek/elqNow/elqCfg.js'></SCRIPT><SCRIPT TYPE='text/javascript' LANGUAGE='JavaScript' SRC='http://twimgs.com/informationweek/elqNow/elqImg.js'></SCRIPT>

        </div>
</div>

<!-- omniture -->
<script language="JavaScript" type="text/javascript" src="http://i.ubm-us.net/shared/omniture/h_s_code_remote.js"></script>
<script language="JavaScript">
<!--
s.pageName='banktech.com Security Deena Coffman The Separation of Information Security & IT  ';
s.hier1='Bank Systems & Technology|Security';
s.server='';
s.channel='';
s.pageType='';
s.prop1='';
s.prop2='1318305';
s.prop3='Bank Systems & Technology | 1318305 | The Separation of Information Security & IT  ';
s.prop4='The Separation of Information Security & IT  ';
s.prop5='Security - Security';
s.prop6='';
s.prop7='Deena Coffman';
s.prop8='54.224.77.253 | CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)';
s.prop9='';
s.prop10='';
s.prop11='Blog';
s.prop12='';
s.prop13='';
s.prop14='';
s.prop15='';
s.prop16='';
s.prop17='';
s.prop19='Un-Registered';
s.prop20='20141229';

/* E-commerce Variables */
s.campaign='';
s.state='';
s.zip='';
s.events='';
s.products='';
s.purchaseID='';
s.eVar1='';
s.eVar2='';
s.eVar3='';
s.eVar4='';
s.eVar5='';
s.eVar7='';
s.eVar17='';
s.eVar23='';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);
//-->
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//-->
</script>
<noscript><img src="http://cmp.112.2o7.net/b/ss/cmpglobalvista/1/H.21--NS/0" height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->


<img src="http://www.banktech.com/client_pathlog.asp?p=%2Fbanktech%2Fsection%2F399&f=%2Fbanktech%2Fsection%2F399%2F1318305&rndserial=29400" border="0" width="1" height="1">


<div name="menu_box_rate" id="menu_box_rate" class="menudropdown">
<ul>
<form name="rate_menu" id="rate_menu" action="" method="post">
<input type="hidden" name="piddl_pageobj" value="">
<input type="hidden" name="piddl_contentid" value="">
<input type="hidden" name="piddl_rate" value="">
<input type="hidden" name="piddl_rating" value="">
<input type="hidden" name="piddl_icons" value="">
<li><div class="notalink" style="text-align: left; padding-left: 3px; margin-left: 10px;">To rate this item, click on a rating below.</div></li>
<li><a style="text-align: left;" href="javascript:RateThis('5');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('4');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('3');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('2');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px;"></a></li>
<li><a style="text-align: left;" href="javascript:RateThis('1');"><img src="http://img.deusm.com/lightreading/lightreading_rating_dot_10x7.gif" width="10" height="7" border="0" style="margin-top: 5px; margin-left: 10px;"></a></li>
<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:HideRateMenu();">[close this box]</a></li>
</form>
</ul>
</div>

<div name="menu_box_save" id="menu_box_save" class="menudropdown" style="width: 200px;">
<ul>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
<li><div class="notalink" style="text-align: left;">To save this item to your list of favorite Bank Systems & Technology content so you can find it later in your Profile page, click the "Save It" button next to the item.</div></li>
<li><div class="notalink" style="text-align: left;">&nbsp;</div></li>
</ul>
</div>

<script language="JavaScript">
<!--
var thispage_sharelink = document.location.href
//-->
</script>
<div id="menu_box_share" class="menudropdown">
<ul>
<li><div class="notalink" style="text-align: left;">If you found this interesting or useful, please use the links to the services below to share it with other readers.  You will need a free account with each service to share an item via that service.</div></li>
<li><a style="text-align: left;" href="http://twitter.com/share/?text=&url=%3Ff%5Fsrc%3Dthissite%5Ftweetlink" target="_blank"><img src="http://img.lightreading.com/icons/twitter_intevol_18x18.gif" width="18" height="18" border="0" style="border: 1px solid #000000;;"> Tweet This</a>

<li><a style="font-size: 10px; text-align: right; padding-right: 8px;" href="Javascript:ShowMenu('menu_box_share','-500','38');">[close this box]</a></li>

</ul>
</div>
<script type="text/javascript" src="https://ins.techweb.com/beacon/js/beacon-min.js"></script>
<script type="text/javascript">
var beacon = new UBM.Beacon({environment: 'p', apiKey: 'bfb712d4d19ed922a019f653ef0d27df3e8dac70570cb4ba0be8b5d8c49e00ac'});
beacon.pageview();
</script>

<div class="hidden">
<img src="http://img.deusm.com/images/spacer.gif">
</div>

<script type="text/javascript">
adroll_adv_id = "TQSV74R4GVCSJITSZC2MCP";
adroll_pix_id = "ACPJ7LN56VBITNNAUDPDMG";
(function () {
var oldonload = window.onload;
window.onload = function(){
   __adroll_loaded=true;
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
   if(oldonload){ oldonload() }};
}());
</script>
<script type="text/javascript">
adroll_segments = "banksystems_technology_security"
</script>

</body>
</html>
